| Программы | Экспертиза | Общие вопросы | Поиск сообщений |

Программы

Здесь обсуждаются вопросы связанные с установкой и работой программ ПС:Комплекс и ПС:Идент.

Добавить Сообщение | Сменить тему

 Нужна помощь!!! 25.01.2010г. 06:57 
usmol
Пожалуйста! дайте скачать обновление базового модуля 4028. С сайта не удается. работа стоит!!!
 Re: Нужна помощь!!! 25.01.2010г. 10:41 
Бикмуллин Альберт
Скачал с сайта без проблем. Сбрось e-mail, перешлю.
 Re: Нужна помощь!!! 25.01.2010г. 13:48 
Администратор
Ссылка HTTP:
http://www.autoxp.ru/system4028.zip
 Re: Нужна помощь!!! 09.09.2010г. 10:36 
usmol

Автор темы
Спасибо!



  ДОБАВИТЬ СООБЩЕНИЕ 
От кого:
Email:
Тема: Нужна помощь!!!
Сообщение:
Символ:
Подтверждение: